Páginas: [1]   Ir Abajo
  Imprimir  
Autor Tema: Para Roberto  (Leído 1816 veces)
igancio
Novato
*
Desconectado Desconectado

Mensajes: 21



Ver Perfil WWW
« : 05 de Abril de 2010, 18:45:39 »

Hace más de dos años que no subo fotos a mi galería. Hoy que querido subir una pero no encuentro la forma de hacerlo. Por lo que observo, parece que el sistema no asocia el nombre de mi galería (Javier Reiriz) con el de usuario (Igancio). ¿Cómo puedo hacer? ¿Tendría que crear una nueva o me serviría la que ya tengo¿?

Gracias por las molestias.
En línea

Roberto
Administrador
Usuario Habitual
*****
Desconectado Desconectado

Mensajes: 103



Ver Perfil
« Respuesta #1 : 06 de Abril de 2010, 15:49:25 »

Hola Javier, diste en el clavo e hiciste lo correcto. Ahora ya tienes traspasadas las fotos del antiguo álbum al nuevo y el sistema ya lo reconoce como tuyo. También te sale en el perfil, que antes no te salía. El enlace que pone Tu álbum es un acceso directo a tu álbum estés donde estés, y si no se tiene album al pinchar en él se crea automáticamente. Me resultaba imposible hacer que el sistema reconociera el viejo álbum como vuestro, asi que no me ha quedado mas remedio que hacerlo de esta forma. Espero que ahora puedas editar todo perfectamente.
Saludos
En línea

Un cordial saludo
Roberto
igancio
Novato
*
Desconectado Desconectado

Mensajes: 21



Ver Perfil WWW
« Respuesta #2 : 06 de Abril de 2010, 18:17:30 »

Gracias por tu ayuda y por tu pronta respuesta, Roberto.
En línea

Páginas: [1]   Ir Arriba
  Imprimir  
 
Ir a:  

CSS válido! Powered by SMF 1.1.9 | SMF © 2006-2009, Simple Machines LLC
SMF_Clear by Crip
XHTML 1.0 válido!